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NOVEL (STANDARD MANUSCRIPT FORMAT)
About This Template
When compiled (File > Compile), this project will generate a document in
the standard manuscript format for novels.
How To Use this Template
• Edit the Title Page document to ensure it contains the correct information.
• Create a new folder for each chapter and title each folder with the name
of the chapter. If you don’t intend to use chapter names, just use
something descriptive that tells you what the chapter is about. (You do not
need to title the folders “Chapter One” and so on, as chapter numbering
will be taken care of automatically during the Compile process.) The first
chapter folder has been created for you with the placeholder title
“Chapter”.
• Create a new text document for each scene inside the chapter folders.
(Upon export, scenes will be separated with the “#” character.)
• Information about characters can be placed in the “Characters” folder,
and information about locations can be placed in the “Places” folder.
(These are just regular folders that have had custom icons assigned to
them using the Documents > Change Icon feature.)
• Character and setting sketch sheets have been provided which can be
used for filling out information about the people and places in your novel.
These are located in the “Template Sheets” folder. You should not edit the
documents in the “Template Sheets” folder directly unless you wish to
change the templates (which you are free to do - you may wish to
customise the sketch sheets or get rid of them entirely). Instead, to create
a new character sheet, click on the Characters folder (or wherever you
want to create your new character sheet) and from the Project menu,
select New From Template > Character Sketch. This creates a new
character sketch document for you to edit and fill in with your character
details. You can create setting sketch sheets in the same way.
• Compile your manuscript into standard manuscript format by selecting
File > Compile.
Making Changes
There are various minor changes you can make to the settings to tweak this
template so that it better suits your needs, as follows:
• Chapter subtitles: If you don’t want to include the names of your chapter
folders below the chapter numbering text in the compiled document, go
to the “Formatting” pane in the Compile sheet and deselect “Title” in the
list of elements to include.
• Page header: You can edit the page header in the “Page Settings” pane of
the Compile sheet.
• Font: You can use “Quick Font Override” in Compile to change the font
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•

used throughout the final document.
Working with chapters instead of scenes: By default, this project is set up
so that you write each scene as a separate text document. If you don’t like
to break things up quite that much and would prefer to write an entire
chapter in each text document, make the following changes:
1. Rename the “Scene” document to use your chapter title and move
it so that it is directly below the “Title Page” document.
2. Move the “Chapter” folder to the Trash.
3. Create a new text document for each chapter.
4. In the “Separators” pane of the Compile sheet, change the “Text
separator” setting to “Page break”.

Sample Document
See the “Sample MS” PDF file in the Research folder for an example of a
document that has been created using this template.
Final Note
Scrivener project templates are flexible and are not intended to restrict you to
a particular workflow. You can change, delete or move the files and folders
contained in the template, and you can create your own templates by setting up
a skeletal project with the files, folders and settings you would like to use for
new projects and using File > Save As Template.
Robert Andresakis
4322 Sunshine Canyon
Boulder
Co
80302
303-647-1313
robert@andresakis.net

2,700 words.

TWILIGHTS EDGE
by Robert Andresakis
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I dedicate this book to my wife, my two children and my longest known
friend. James, thank you very much for everything you did to help me on this
book. And Summer, thank you for your patience and moody temperament
when writing.
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The Rule of Twilight
As first written by: Ignatios Iggystone of Cobbler Bridge

Thou shalt not know the world, or the world shall not know thee. Bring
about the knowledge of the tween and damnation shall be obscene.
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“You think he is ready?” The voice squeaked from somewhere in the inky
darkness of the room. A candle burned but its redeeming light did little to
combat the blackness. A hesitant pause amplified the emptiness of the void. It
was if the night was talking to the darkness.
“No, but we need him.” The answer came back in a bold calm voice; one
infused with self confidence. “The real question is can we handle him when
he wakens?”
“Do we have a choice master?” The small voice returned quickly.
“War is coming, one way or the other. Can we harness it, can we use it to our
gain? We can surely try; can we not?”
The tension in the Class Room was palatable; pliable thick air hanging in each
corner as every student stared at me with raptor like attention. Tension built with
the words I spoke, waiting for the moment of release, the moment when I
opened the flood gates of debate and warmly watched the resulting carnage. It
was an exhilarating car wreck waiting to happen, and seventeen car pileup on
the autobahn of education. And there was little I could do to prevent it. You
would think that, as a teacher, as an educated adult, I could stem the impending
flood. You would think that, and you would be wrong. Besides, who would have
thought that Plato’s Allegory on Caves would turn violent.
“Plato suggested that we can not see the world as it really is; only, the we can
see the world as a shadow flickering on the wall. He created an analogy of a
men in a cave bound and forced to only look in front of them. And behind them,
a candle was burning projecting shadows onto the cave wall.” I emphasized the
picture just little as I stepped in front of the projector. The resulting shadow hung
on the chalk board like a centerpiece. Seemingly I stopped being the teacher as
the shadow came to life. The black form was oddly larger then I was. More
pronounced in the archaic classroom. The old red brick walls seem to become
just a little darker as the light in the room dimmed. My hand waved a mimicked
shadowy wave. It felt odd, like something inside me was trying claw its way out.
Nerves…
“There is, in essence, two worlds. Ours, and a world of shadows. We as
observers can only see the casual shadow of what is being represented. And
mankind, in its veil of ignorance only chooses to see the shadow without any
real interest to see whats beyond that.” I slowly stepped out of the light and
turned around to face the classroom. “The educated choose to see what is
making the shadow.” Such a simple precept, so benign and only a launching
point unto much more complex theories of life, had it not been for one centrally
outspoken comment that fucked it up.
“Bullshit”. It was loud. It was resonant and deep. One of the football players,
or maybe lacrosse. Or maybe just a juice head who pumped a little too much.
Pick your large man stereotypes. Why did they always have to be large? It was
young in the semester still, I hadn’t learned his name.
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I did what I always did in these situations. I stood as straight as I could
growing as best as I could and challenged the bull in the china shop. “Why”?
Silence hung like a drape on a coffin. I hate silence. Its the still before the
storm, the calm before the tornado, the split seconds between the click and the
boom. What they don’t tell you in the movies is that this pause is followed by
the flurry of action.
“There’s not a secret world”
“Plato’s just wrong.”
“Plato was right, your just being thick.”
“Stuff it prick.”
Was that a push? A shove? Did a student just go over the row of seats? Hum,
that was a nice punch.
“ENOUGH!” I even quivered at my own voice. It had a command. A
residence of power. It apparently was enough.
“Read Plato’s Allegory and I want 10 page paper tomorrow on why or why
not you think it applies. Until then, go home and calm down.” The sigh I let out
was long and deep. A wave of exhaustion hit me and I wanted just to curl into a
bed and go to sleep. I wasn’t meant for this. Teaching seemed fun at first. A
grand idea. Pops was a good teacher. Smart, wise and so full of philosophical
pondering that it was ludicrous to think that I wouldn’t follow his example.
Even as I take a seat in a draining classroom, I feel the doubt creep inside
my head. The every waxing wonder of self doubt. I was made for more then this,
but then again, aren’t we all.
It felt good to lean back in the black rolling chair.
I doubt the ditch digger woke up happy that they had to dig ditches. Not
even Bella was just happy with Edward. She needed more. I need more.
I stood up and stretched the melancholic ooze that settled in my bones. I was
done with my teaching obligations for today. When I first graduated from
University of Colorado, I had no idea that I would be hired to teach Philosophy
101 to freshmen. This was a requisite class. One I loathed to take. But, like the
students had their gate keeper classes; I had to teach mine. Joy.
I grabbed my bag and stuffed my lecture notes into the leather satchel. It was
a Saddleback Leather satchel. A present to myself that set me back 300 bucks. It
still had that new leather smell.
The lights flipped off with a soft click and the door shut with familiar routine.
Another day in the meat grinder of higher education finished. My next step was
a long walk to the deans office to report, yet another conflict in my classroom.
He was as tired as I was writing the stuff down.
Sighing, I told myself “David Jones… PHD and X-teacher.”

“What

is it with David, Johanne? I mean, this is like the third fight in his
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classroom in the two weeks of school. Aren’t we an institution of higher
learning?”
“You mean hi learning don’t you Phil? I don’t know about you, but my class
seems to be pretty hi by the time they get there. Course what do you expect from
Boulder.”
“Seriously? I have great engaged students. And I know how to keep my class
in line. I wouldn’t every allow students to fight, and if they did, I surely would
have them expelled from the campus much less my classroom.”
“Phil, you teach Calculous. Most of your students are sedated by complex
boredom. It just shows that David is more… passionate… about his arguments.”
“It really doesn’t matter too much Johanne, if there is another fight David will
lose his job. It doesn’t look good for him… or his spirited debates. Universities
can’t have violence in the classrooms.”
David leaned against the doors of the faculty lounge. His shadow played
peekaboo with the flickers of light coming through the large framed windows. If
he stared hard enough, he thought he could see something in them. The real
world maybe or something blocking a reflection of truth.
I always though that every teacher had to deal with visceral shenanigans. Or
at least, some form of dark edged post teen angst that leads to the downward
hormone spiral. They seemed to all be in my life. I really wanted to barge into
the lounge, flex my ego a bit, banter away the shadows on the wall. The
darkness of disillusionment. As honesty goes, fuck it.Tomorrow was another day,
and another class. I would nod and say hello to Johanne, professor of history,
and shake Phil’s hand tomorrow. Right before I head to the Deans office for what
will be a stern lecture over maintaining classroom educate and how learning
must be shaped. I already received the lecture twice before. I can recite it by
heart.
The sign read “ Welcome to the future sight of the new Caspertine Psychological
Center.” David barely noticed the construction anymore. It had been under
construction for too many years. A wind kicked up and tussled David’s curly
back hair.
A gathering of dignitaries, alumni, faculty and staff stood around a table.
Photographers shot pictures of the menagerie as they mingled.
To me, they looked like a chickens picking at bugs in the lawn. To the less
philosophical I am sure they had splendid attire. Yet, even I tried to slip past the
sophisticates and business liaisons I could’t help to take a quick secretive glance
at the young asian architect who was the center of attention. The young man,
wait it was a man right? It’s hard to tell with feminine men with long hair. I
know, a bit stereotypical but still. His… yes most assuredly a he…to stocky to be
a her. His hair was jest black except for this white stripe that crested the top. It
was as if he had walked under a wet paint brush. Tom Sawyer would have been
proud. The white washed fence must have gotten the better of this man in his
boy hood. The suit he wore, a pen stripe, shined with the reflection of the sun. If
shimmer and shine indicated the money it cost to buy the suit; this boy spent a
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fortune on it.
I sighed.
The building itself was a monolith to modernization. A strangely out of place
obelisk to some forgotten God. A mega temple to the righteous wing nuts of the
modern currency. A fitting out of place realism much like its creator. Both
seemed to be of two worlds. One where conformity and decorum contradicted
with free spirited malfeasance.
My head shook in resignation. The times changed to much too fast. I lowered
my head against the cool breeze that sprang up. A shiver ran a marathon down
my spine and enlivened my pace. My motorcycle was just around the corner.
After the days sorted events, a ride would be just what the doctor ordered.
Its fairly amazing how a motorcycle, even as uncomfortable as they look, can
instantly put you in a relaxed meditative state where nothing but you, the road,
and the assholes around you that are trying to kill you, really matter. The purr the
hum, of the once Honda vibrated through my bones. The beat of the Guns and
Roses blasting in my ears. I was in nirvana. It was almost as if I didn’t have to
drive Scooter. He drove himself with my will making the turns. Yes I know.
Scooter for a motorcycle just … well lets improperly call it irony. When I first
found scooter in my garage, he barely drove - just scooted along. I never really
worked on him much, just cleaned him up and
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